Deze vulnerability is gevonden op https://wpvulndb.com. Als u deze plugin of dit thema gebruikt raden wij u aan om zo snel mogelijk uw website bij te werken.

Is er nog geen nieuwe versie beschikbaar dan raden we aan een alternatieve plugin te zoeken en deze te gebruiken. LETOP: gebruik enkel plugins uit de WordPress Repository of van gerenommeerde website als GITHUB.Gebruik nooit plugin van zogenaamde GPL sites, hier krijgt u geen support en de plugins kunnen aangepast zijn met schadelijke code.

Het originele artikel lees je hier

Reageer

Voer alstublieft uw commentaar in!
Please enter your name here